Represents a surface of this B-Rep.
Namespace: Teigha.BoundaryRepresentation
Assembly: TD_MgdBrep (in TD_MgdBrep.dll)
Version: 0.0.0.0
Syntax
public Surface Surf { get; }
Public ReadOnly Property Surf As Surface
Get
public:
property Surface^ Surf {
Surface^ get ();
}
member Surf : Surface with get
Property Value
Surface
See Also