mDwfExportParamsPalette
Property
|
Namespace: Teigha.Export_Import
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Color[] Palette { get; set; }
Public Property Palette As Color()
Get
Set
public:
property array<Color>^ Palette {
array<Color>^ get ();
void set (array<Color>^ value);
}
member Palette : Color[] with get, set
Property Value
Color
See Also