AcadPlotConfigurationsClassItem
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual AcadPlotConfiguration Item(
Object Index
)
Public Overridable Function Item (
Index As Object
) As AcadPlotConfiguration
public:
virtual AcadPlotConfiguration^ Item(
[InAttribute] Object^ Index
)
abstract Item :
Index : Object -> AcadPlotConfiguration
override Item :
Index : Object -> AcadPlotConfiguration
Parameters
- Index Object
-
Return Value
AcadPlotConfiguration
Implements
IAcadPlotConfigurationsItem(Object)
See Also