RibbonItemShowImage
Property
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public bool ShowImage { get; set; }
Public Property ShowImage As Boolean
Get
Set
public:
property bool ShowImage {
bool get ();
void set (bool value);
}
member ShowImage : bool with get, set
Property Value
Boolean
See Also