IAcadSectionTypeSettings2IntersectionFillVisible
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
bool IntersectionFillVisible { get; set; }
Property IntersectionFillVisible As Boolean
Get
Set
property bool IntersectionFillVisible {
bool get ();
void set (bool value);
}
abstract IntersectionFillVisible : bool with get, set
Property Value
Boolean
Implements
IAcadSectionTypeSettingsIntersectionFillVisible
See Also