AcadSplineClassGetControlPoint Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual Object GetControlPoint(
int Index
)
Public Overridable Function GetControlPoint (
Index As Integer
) As Object
public:
virtual Object^ GetControlPoint(
[InAttribute] int Index
)
abstract GetControlPoint :
Index : int -> Object
override GetControlPoint :
Index : int -> Object
Parameters
- Index Int32
-
Return Value
Object
Implements
IOdaSplineGetControlPoint(Int32)
See Also