PointRawDescription Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public string RawDescription { get; set; }
Public Property RawDescription As String
Get
Set
public:
property String^ RawDescription {
String^ get ();
void set (String^ value);
}
member RawDescription : string with get, set
Property Value
String
See Also