GradingRegionEnd Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public double RegionEnd { get; set; }
Public Property RegionEnd As Double
Get
Set
public:
property double RegionEnd {
double get ();
void set (double value);
}
member RegionEnd : float with get, set
Property Value
Double
See Also