Int32CollectionIsFixedSize Property
|
Property that indicates whether this
collection has a fixed size.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool IsFixedSize { get; }
Public Overridable ReadOnly Property IsFixedSize As Boolean
Get
public:
virtual property bool IsFixedSize {
bool get ();
}
abstract IsFixedSize : bool with get
override IsFixedSize : bool with get
Property Value
Boolean
Implements
IListIsFixedSize
See Also