Gets the color index.
Namespace: Teigha.Colors
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public short ColorIndex { get; }
Public ReadOnly Property ColorIndex As Short
Get
public:
property short ColorIndex {
short get ();
}
member ColorIndex : int16 with get
Property Value
Int16
See Also