IAcadSectionTypeSettingsIntersectionBoundaryLineweight
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
ACAD_LWEIGHT IntersectionBoundaryLineweight { get; set; }
Property IntersectionBoundaryLineweight As ACAD_LWEIGHT
Get
Set
property ACAD_LWEIGHT IntersectionBoundaryLineweight {
ACAD_LWEIGHT get ();
void set (ACAD_LWEIGHT value);
}
abstract IntersectionBoundaryLineweight : ACAD_LWEIGHT with get, set
Property Value
ACAD_LWEIGHT
See Also