AcadXRecordClassTranslateIDs
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool TranslateIDs { get; set; }
Public Overridable Property TranslateIDs As Boolean
Get
Set
public:
virtual property bool TranslateIDs {
bool get ();
void set (bool value);
}
abstract TranslateIDs : bool with get, set
override TranslateIDs : bool with get, set
Property Value
Boolean
Implements
IAcadXRecordTranslateIDs
See Also