IfcHeaderOrganization
Property
|
Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public IfcString Organization { get; set; }
Public Property Organization As IfcString
Get
Set
public:
property IfcString^ Organization {
IfcString^ get ();
void set (IfcString^ value);
}
member Organization : IfcString with get, set
Property Value
IfcString
See Also