BIMProfileGetStandard Property
|
Note: This API is now obsolete.
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
[ObsoleteAttribute("This property is obsolete. Use the Standard property instead.")]
public string GetStandard { get; }
<ObsoleteAttribute("This property is obsolete. Use the Standard property instead.")>
Public ReadOnly Property GetStandard As String
Get
public:
[ObsoleteAttribute(L"This property is obsolete. Use the Standard property instead.")]
property String^ GetStandard {
String^ get ();
}
[<ObsoleteAttribute("This property is obsolete. Use the Standard property instead.")>]
member GetStandard : string with get
Property Value
String
See Also