PointGroupFindPoint
Method
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public ObjectId FindPoint(
uint pointNumber
)
Public Function FindPoint (
pointNumber As UInteger
) As ObjectId
public:
ObjectId FindPoint(
unsigned int pointNumber
)
member FindPoint :
pointNumber : uint32 -> ObjectId
Parameters
- pointNumber UInt32
-
Return Value
ObjectId
See Also