mDwfExportParamsSourceProductName Property
|
Namespace: Teigha.Export_Import
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string SourceProductName { get; set; }
Public Property SourceProductName As String
Get
Set
public:
property String^ SourceProductName {
String^ get ();
void set (String^ value);
}
member SourceProductName : string with get, set
Property Value
String
See Also