AcadLayoutsClassDocument
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual Object Document { get; }
Public Overridable ReadOnly Property Document As Object
Get
public:
virtual property Object^ Document {
Object^ get ();
}
abstract Document : Object with get
override Document : Object with get
Property Value
Object
Implements
IAcadLayoutsDocument
See Also