AcadSummaryInfoClassSetCustomByIndex
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual void SetCustomByIndex(
int Index,
string key,
string Value
)
Public Overridable Sub SetCustomByIndex (
Index As Integer,
key As String,
Value As String
)
public:
virtual void SetCustomByIndex(
[InAttribute] int Index,
[InAttribute] String^ key,
[InAttribute] String^ Value
)
abstract SetCustomByIndex :
Index : int *
key : string *
Value : string -> unit
override SetCustomByIndex :
Index : int *
key : string *
Value : string -> unit
Parameters
- Index Int32
-
- key String
-
- Value String
-
Implements
IAcadSummaryInfoSetCustomByIndex(Int32, String,
String)
See Also