AcadBlockReferenceClassEffectiveName Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual string EffectiveName { get; }
Public Overridable ReadOnly Property EffectiveName As String
Get
public:
virtual property String^ EffectiveName {
String^ get ();
}
abstract EffectiveName : string with get
override EffectiveName : string with get
Property Value
String
Implements
IAcadBlockReferenceEffectiveName
See Also