AcadDim3PointAngularClassLinetypeScale Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual double LinetypeScale { get; set; }
Public Overridable Property LinetypeScale As Double
Get
Set
public:
virtual property double LinetypeScale {
double get ();
void set (double value);
}
abstract LinetypeScale : float with get, set
override LinetypeScale : float with get, set
Property Value
Double
Implements
IAcadDim3PointAngularLinetypeScale
See Also