AcadAttributeReferenceClassMTextBoundaryWidth Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual double MTextBoundaryWidth { get; set; }
Public Overridable Property MTextBoundaryWidth As Double
Get
Set
public:
virtual property double MTextBoundaryWidth {
double get ();
void set (double value);
}
abstract MTextBoundaryWidth : float with get, set
override MTextBoundaryWidth : float with get, set
Property Value
Double
Implements
IAcadAttributeReferenceMTextBoundaryWidth
See Also