DoubleCollectionEnumeratorIEnumerator_Current Property
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Object IEnumerator_Current { get; }
Public Overridable ReadOnly Property IEnumerator_Current As Object
Get
public:
virtual property Object^ IEnumerator_Current {
Object^ get ();
}
abstract IEnumerator_Current : Object with get
override IEnumerator_Current : Object with get
Property Value
Object
Implements
IEnumeratorCurrent
See Also