AcadHatchClassIAcadHatch_Document
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual Object IAcadHatch_Document { get; }
Public Overridable ReadOnly Property IAcadHatch_Document As Object
Get
public:
virtual property Object^ IAcadHatch_Document {
Object^ get ();
}
abstract IAcadHatch_Document : Object with get
override IAcadHatch_Document : Object with get
Property Value
Object
Implements
IAcadHatchDocument
See Also