Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public Point3dCollection GetPoints(
bool includeInvisible
)
Public Function GetPoints (
includeInvisible As Boolean
) As Point3dCollection
public:
Point3dCollection^ GetPoints(
bool includeInvisible
)
member GetPoints :
includeInvisible : bool -> Point3dCollection
Parameters
- includeInvisible Boolean
-
Return Value
Point3dCollection
See Also