CompoundCurve2dSegmentCount
Property
|
Property that represents the number of
vertices in curve.
Namespace: Teigha.Aec.Geometry
Assembly: TA_Mgd (in TA_Mgd.dll) Version:
24.2.0.0
Syntax
public int SegmentCount { get; }
Public ReadOnly Property SegmentCount As Integer
Get
public:
property int SegmentCount {
int get ();
}
member SegmentCount : int with get
Property Value
Int32
See Also