OdaOleClassScaleHeight
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual double ScaleHeight { get; set; }
Public Overridable Property ScaleHeight As Double
Get
Set
public:
virtual property double ScaleHeight {
double get ();
void set (double value);
}
abstract ScaleHeight : float with get, set
override ScaleHeight : float with get, set
Property Value
Double
Implements
IOdaOleScaleHeight
See Also