InplaceTextEditorCurrent
Property
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public static InplaceTextEditor Current { get; }
Public Shared ReadOnly Property Current As InplaceTextEditor
Get
public:
static property InplaceTextEditor^ Current {
InplaceTextEditor^ get ();
}
static member Current : InplaceTextEditor with get
Property Value
InplaceTextEditor
See Also