DesignTableBlockId
Property
|
Namespace: Bricscad.Parametric
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public virtual ObjectId BlockId { get; }
Public Overridable ReadOnly Property BlockId As ObjectId
Get
public:
virtual property ObjectId BlockId {
ObjectId get ();
}
abstract BlockId : ObjectId with get
override BlockId : ObjectId with get
Property Value
ObjectId
See Also