Retrieves an array that contains upper and
lower bounds for this interval.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double[] GetBounds()
Public Function GetBounds As Double()
public:
array<double>^ GetBounds()
member GetBounds : unit -> float[]
Return Value
Double
Indicies of the returned array: * 0 - lower bound * 1 - upper
bound
See Also