IOdaLightShadowLength
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
double ShadowLength { get; set; }
Property ShadowLength As Double
Get
Set
property double ShadowLength {
double get ();
void set (double value);
}
abstract ShadowLength : float with get, set
Property Value
Double
See Also