mDwfExportParamsMaxPointsInPolygon
Property
|
Namespace: Teigha.Export_Import
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public uint MaxPointsInPolygon { get; set; }
Public Property MaxPointsInPolygon As UInteger
Get
Set
public:
property unsigned int MaxPointsInPolygon {
unsigned int get ();
void set (unsigned int value);
}
member MaxPointsInPolygon : uint32 with get, set
Property Value
UInt32
See Also