IAcadDwfUnderlayAdjustForBackground
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
bool AdjustForBackground { get; set; }
Property AdjustForBackground As Boolean
Get
Set
property bool AdjustForBackground {
bool get ();
void set (bool value);
}
abstract AdjustForBackground : bool with get, set
Property Value
Boolean
Implements
IAcadUnderlayAdjustForBackground
See Also