IAcadSectionTypeSettings2IntersectionBoundaryLinetype
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
string IntersectionBoundaryLinetype { get; set; }
Property IntersectionBoundaryLinetype As String
Get
Set
property String^ IntersectionBoundaryLinetype {
String^ get ();
void set (String^ value);
}
abstract IntersectionBoundaryLinetype : string with get, set
Property Value
String
Implements
IAcadSectionTypeSettingsIntersectionBoundaryLinetype
See Also