IAcadPaperSpaceAddTolerance
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
AcadTolerance AddTolerance(
string Text,
Object InsertionPoint,
Object Direction
)
Function AddTolerance (
Text As String,
InsertionPoint As Object,
Direction As Object
) As AcadTolerance
AcadTolerance^ AddTolerance(
[InAttribute] String^ Text,
[InAttribute] Object^ InsertionPoint,
[InAttribute] Object^ Direction
)
abstract AddTolerance :
Text : string *
InsertionPoint : Object *
Direction : Object -> AcadTolerance
Parameters
- Text String
-
- InsertionPoint Object
-
- Direction Object
-
Return Value
AcadTolerance
Implements
IAcadBlockAddTolerance(String, Object,
Object)
See Also