TinSurfaceStaticMajorContours
Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public IEnumerable<Point3dCollection> MajorContours { get; }
Public ReadOnly Property MajorContours As IEnumerable(Of Point3dCollection)
Get
public:
property IEnumerable<Point3dCollection^>^ MajorContours {
IEnumerable<Point3dCollection^>^ get ();
}
member MajorContours : IEnumerable<Point3dCollection> with get
Property Value
IEnumerablePoint3dCollection
See Also