IAcadSectionTypeSettingsIntersectionBoundaryLayer
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
string IntersectionBoundaryLayer { get; set; }
Property IntersectionBoundaryLayer As String
Get
Set
property String^ IntersectionBoundaryLayer {
String^ get ();
void set (String^ value);
}
abstract IntersectionBoundaryLayer : string with get, set
Property Value
String
See Also