AcadTableClassGetFieldId Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual long GetFieldId(
int row,
int col
)
Public Overridable Function GetFieldId (
row As Integer,
col As Integer
) As Long
public:
virtual long long GetFieldId(
[InAttribute] int row,
[InAttribute] int col
)
abstract GetFieldId :
row : int *
col : int -> int64
override GetFieldId :
row : int *
col : int -> int64
Parameters
- row Int32
-
- col Int32
-
Return Value
Int64
Implements
IAcadTableGetFieldId(Int32,
Int32)
See Also