IAcadDimRotatedDimLine2Suppress Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
bool DimLine2Suppress { get; set; }
Property DimLine2Suppress As Boolean
Get
Set
property bool DimLine2Suppress {
bool get ();
void set (bool value);
}
abstract DimLine2Suppress : bool with get, set
Property Value
Boolean
See Also