AcadPolyfaceMeshClassIAcadPolyfaceMesh_HasExtensionDictionary
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool IAcadPolyfaceMesh_HasExtensionDictionary { get; }
Public Overridable ReadOnly Property IAcadPolyfaceMesh_HasExtensionDictionary As Boolean
Get
public:
virtual property bool IAcadPolyfaceMesh_HasExtensionDictionary {
bool get ();
}
abstract IAcadPolyfaceMesh_HasExtensionDictionary : bool with get
override IAcadPolyfaceMesh_HasExtensionDictionary : bool with get
Property Value
Boolean
Implements
IAcadPolyfaceMeshHasExtensionDictionary
See Also