OdaLineTypeClassDescription
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual string Description { get; set; }
Public Overridable Property Description As String
Get
Set
public:
virtual property String^ Description {
String^ get ();
void set (String^ value);
}
abstract Description : string with get, set
override Description : string with get, set
Property Value
String
Implements
IOdaLineTypeDescription
See Also