ExternalSurfaceIsSphere
Property
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsSphere { get; }
Public ReadOnly Property IsSphere As Boolean
Get
public:
property bool IsSphere {
bool get ();
}
member IsSphere : bool with get
Property Value
Boolean
See Also