IAcadLayoutViewToPlot Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
string ViewToPlot { get; set; }
Property ViewToPlot As String
Get
Set
property String^ ViewToPlot {
String^ get ();
void set (String^ value);
}
abstract ViewToPlot : string with get, set
Property Value
String
Implements
IAcadPlotConfigurationViewToPlot
See Also