IAcadTableStyleSetAlignment2 Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
void SetAlignment2(
string bstrCellStyle,
AcCellAlignment cellAlignment
)
Sub SetAlignment2 (
bstrCellStyle As String,
cellAlignment As AcCellAlignment
)
void SetAlignment2(
[InAttribute] String^ bstrCellStyle,
[InAttribute] AcCellAlignment cellAlignment
)
abstract SetAlignment2 :
bstrCellStyle : string *
cellAlignment : AcCellAlignment -> unit
Parameters
- bstrCellStyle String
-
- cellAlignment AcCellAlignment
-
See Also