AcadFileDependencyClassFeature Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual string Feature { get; }
Public Overridable ReadOnly Property Feature As String
Get
public:
virtual property String^ Feature {
String^ get ();
}
abstract Feature : string with get
override Feature : string with get
Property Value
String
Implements
IAcadFileDependencyFeature
See Also