AcadLWPolylineClassLength Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual double Length { get; }
Public Overridable ReadOnly Property Length As Double
Get
public:
virtual property double Length {
double get ();
}
abstract Length : float with get
override Length : float with get
Property Value
Double
Implements
IAcadLWPolylineLength
See Also