IAcadDimAngularArrowhead1Type Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
AcDimArrowheadType Arrowhead1Type { get; set; }
Property Arrowhead1Type As AcDimArrowheadType
Get
Set
property AcDimArrowheadType Arrowhead1Type {
AcDimArrowheadType get ();
void set (AcDimArrowheadType value);
}
abstract Arrowhead1Type : AcDimArrowheadType with get, set
Property Value
AcDimArrowheadType
See Also