IOPMPropertyExpanderSetElementValue Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
void SetElementValue(
int dispID,
uint dwCookie,
Object VarIn
)
Sub SetElementValue (
dispID As Integer,
dwCookie As UInteger,
VarIn As Object
)
void SetElementValue(
[InAttribute] int dispID,
[InAttribute] unsigned int dwCookie,
[InAttribute] Object^ VarIn
)
abstract SetElementValue :
dispID : int *
dwCookie : uint32 *
VarIn : Object -> unit
Parameters
- dispID Int32
-
- dwCookie UInt32
-
- VarIn Object
-
See Also