IAcadMLeaderStyleBreakSize
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
double BreakSize { get; set; }
Property BreakSize As Double
Get
Set
property double BreakSize {
double get ();
void set (double value);
}
abstract BreakSize : float with get, set
Property Value
Double
See Also