AcadSplineClassFitPoints
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual Object FitPoints { get; set; }
Public Overridable Property FitPoints As Object
Get
Set
public:
virtual property Object^ FitPoints {
Object^ get ();
void set (Object^ value);
}
abstract FitPoints : Object with get, set
override FitPoints : Object with get, set
Property Value
Object
Implements
IOdaSplineFitPoints
See Also