MentalRayRenderSettingsTraitsExportMIEnabled Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract bool ExportMIEnabled { get; set; }
Public MustOverride Property ExportMIEnabled As Boolean
Get
Set
public:
virtual property bool ExportMIEnabled {
bool get () abstract;
void set (bool value) abstract;
}
abstract ExportMIEnabled : bool with get, set
Property Value
Boolean
See Also